[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages for using kernel 2.4.x with potato

Peter Makholm <peter@makholm.net> writes:

> Adrian Bunk <bunk@fs.tum.de> writes:
> > Since it seems noone has already done this: I'll set up an apt-able
> > archive with _all_ the packages someone might need when upgrading the
> > kernel to 2.4.x
> Has this been a problem. I've been running 2.4 (including the last
> -testX's) with testing and potato without noticing it had been
> broken.

You need the modutils at least.


LinuXia Systems && Cobolt NetServices, eCommerce and more
Shop- und Datenbanklösungen mit MiniVend, Firewalls auf Debian-Basis
http://www.linuxia.de - http://www.cobolt.net
--> Junior Officer of the MiniVend/Interchange Bug Patrol <--- 

Reply to: