[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Broken dpkg-source in the newest dpkg (warning).

Robert Luberda wrote:
> dpkg 1.8.1, which was installed a few hours ago, comes with broken
> dpkg-source. You can't make your packages with it.
> Please see #81152 and #65021 for more info. 

Hmm, I just built a diff.gz with it and it is fine. Does the bug only
occur under some circumstances?

see shy jo

Reply to: