[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

intent to package bombardier


I want to upload my first package to unstable.
It is a funny console game, which uses libncurses library.
The idea is from the old game for commodore plus 4.

If you want you can found this package under 
http://atom.hu/~risko/dists/apt/main. (it is an apt-getable directory)
If you have a little time to play please probe it out, and mail me your
suggestions, etc.

Gergely Risko
Debian Developer

Reply to: