[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: NVidia packages for X4.0.1 are here...

On Sun, Nov 05, 2000 at 10:02:11AM +0100, Raphael Bossek wrote:
> for all the NVidia owners here, I've made the required packages
> for the new XFree86 4.0.1 environment. They work since branden's

Hi Raphael,

It would be nice if your nvidia-glx package provided "libgl1" and also
could coexist in some way with one of the libgl1-dev packages.

David Engel

Reply to: