[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: task-kde broken

On Mon, 6 Nov 2000, David Starner wrote:

> On Mon, Nov 06, 2000 at 09:57:10AM -0500, David A. Greene wrote:
> > I cannot install task-kde (or any kde components) because liblcms is
> > not available in the archive...
> Yes. Stuff like this happens all the time in unstable. 

I'm aware of that.  I just wanted to point out the problem.  Is there
a better way to do this?  Do I contact the maintainer directly?
How would I go about finding the maintainer of a package?


Reply to: