[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: NMU's for glibc 2.1.94

On Wed, Sep 27, 2000 at 11:27:52AM -0400, Ben Collins wrote:
> I am in the process of recompiling exim, apache, libsasl and openldap2
> against the new glibc/libdb2.

It sounds like the new glibc/libdb2 should not claim to be compatible
with the previous versions...

Hamish Moffatt VK3SB <hamish@debian.org> <hamish@cloud.net.au>

Reply to: