[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bind for slink



In article <20000605194436.K30449@infotek.dk> you wrote:

> Bind for slink depends on a libc6 newer than the one in slink.

It would be helpful if you would indicate which version of BIND on which 
architecture you are talking about.

The 8.2.2p5 packages I was convinced to build as security updates for slink
for i386 were built on a neary-pure slink system that should not have
introduced any library version issues.  I have no idea whether the packages
for other architectures were built cleanly, or if you're even talking about
the 8.2.2p5 slink'ish packages...

Bdale



Reply to: