[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: package of trn4?

Steve Greenland wrote:
>Has anyone done a package of trn4? My ISP started requiring
>authorization today (with no warning, thank you very much), and it
>doesn't look like 3.6 provides what I need.

I'm not yet a developer, but I've done some unofficial packages which
are at http://riva.ucam.org/~cjw44/debian/. If I get through
new-maintainer I'll probably ITP it.

Colin Watson                                     [cjw44@flatline.org.uk]

Reply to: