[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Alternate LILO package?

Some time ago, someone (I think it was Vincent) asked about the possibility
of including the new LILO with LBA support in frozen, but IIRC this idea was
discarded because there are some issues with this new version.

Today I was wondering if it would be possible to add a new "lilo-lba"
package with this new version, enclosed in many warnings about possible
problems with this lilo version or whatever. I know we're at -20ºC in the
freeze now, but. (Ok, I've been naughty).

Just a thought...

Jordi Mallach Pérez || jordi@pusa.informat.uv.es   || Rediscovering Freedom,
ka Oskuro in RL-MUD || jordi@sindominio.net        || Using Debian GNU/Linux

http://sindominio.net  GnuPG public information:      pub  1024D/917A225E 
telnet pusa.uv.es 23   73ED 4244 FD43 5886 20AC  2644 2584 94BA 917A 225E

Attachment: pgp0xuQ9XSmWc.pgp
Description: PGP signature

Reply to: