[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Possible a Bug in apache-perl .debs

I tried to install apache-perl from frozen on a fresh system, it provided
apache, when installing I got an error that it couln't find
Either apache-perl dosent provide apache or it does but doesnt create the
config files correctly.
I have had a lot of hardware faliures recently (I think it's the memory),
so I'm not sure about this, it could be the hardware, but it worked
flawlessly when installing apache instead of apache-perl.


Reply to: