[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Netscape: Bus error

Today's unstable debian update broke netscape. I have 4.7 installed which
wasn't updated (I am pretty sure of this), so it must be some other
package's fault.

Symptoms: Every time I start netscape, it produces a "Bus error", and
that's it. No netscape anymore :-(

What package might be to blame here?


  "I've had it with this game. I am going for a scuttle."
                                           -- Dr. Zoidberg

  http://nils.jeppe.de/  -   Alternative email: nils@work.de

Reply to: