[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian GNU/Linux 2.1r4 Released

Nils Lohner wrote:
> We are currently not aware of any outstanding Y2K problems.

Well, except that nethack in slinck is still not y2k compliant. But there is
a package in proposed-updates as of last night.

see shy jo

Reply to: