[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: imap_4.6-4 works, hmm...., partially :(((

* "Marek" == Marek Habersack <grendel@vip.net.pl> wrote:

Marek> There;s a new version of IMHO available already which accounts
Marek> for the problem - 0.97. If the maintainer doesn't answer, I
Marek> have it debianized.

Turbo has hardware problems. He said they will be solved this
will. Also, as you know 0.97 had some nasty problems, 0.97.1 is the
one to use. I was lucky I didn't upgrade at once, or 0.97 would have
given me trouble I currently don't have use for.


Reply to: