[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: missing Libs quite annoying

I've been tracking unstable.  Upgrade libgmp2 to *what*?  And I don't have
any valid libOSSlib.x.x.x.x.x on my system, so some package screwed up

On Wed, 27 Oct 1999, Petr Cech wrote:
> the libOSSlib fix should be easy. Just point the symlink to the correct
> libOSSlib.so.x.x.x
> libgmp2.so - you propably have older gpm2-dev (or libgmp2-dev) package than
> corresponding gmp2 (libgmp2) package. Upgrade.

Reply to: