[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: perl dependancy problem

On Wed, 6 Oct 1999, Anthony Towns wrote:

> Huh? perl-5.005 is priority: important, and it doesn't seem to conflict
> with anything else. How come it didn't get installed?

Well, apt dist-upgrade at least only automatically installs new essential
packages, dselect however will sortof use the priority field sometimes.


Reply to: