[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Broken potato packages



On debian-devel, Sean Kelly <smkelly@zombie.org> wrote:
> gicon depends on libglib1.1 (>= 1.1.3-2)
> dfm depends on libglib1.1 (>= 1.1.3-2)
> gpasman depends on libglib1.1 (>= 1.1.3-2)
> libglib1.1 is missing.

I think these all have important bugs against them requesting a recompile. If
you want you can do an NMU. Just check they are not already reported in the
BTS before filing more bugs.

> If I don't hear anything more on this, I'll file bug reports against these
> in about a week.

-- 
I consume, therefore I am

Attachment: pgpOAEtxoBpMI.pgp
Description: PGP signature


Reply to: