[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Does anyone still have rvplayer_5.0-10.deb around?


I'm sorry for asking this question on -devel, but I guess this is the only
place where someone could still have the last rvplayer from potato (i.e.
5.0-10). It's now removed from the archive in favor of realplayer_6.0, but I
need it since the one from slink doesn't work with glibc2.1 (I have a mixture
of slink and potato) and my poor notebook simply doesn't fulfill the
requirements for G2 (200MHz, 64MB...). I guess it's easier to live with 5.0
than to upgrade it ;-) I didn't manage to find anything on the net.

Thanks a lot in advance for any help!

   --- Shurik.

Reply to: