[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: netscape crashes on potato

On Sat, May 22, 1999 at 11:13:56PM -0400, Greg Stark wrote:
> So the people who don't see crashes, which version of Netscape are you using?
> Do you use java successfully in Netscape? Do you have plugger installed? Do
> you have any other plugins installed? Which versions of libc are you using?

I haven't had any problem with navigator versions 4.07 and 4.6, as well
as communicator 4.08. I did have a problem with 4.51 crashing, however. 
I have used java and plugger.  I think I had libc6 (2.0.x) with 4.07 and
have use both 2.0 and 2.1 with 4.08 and 4.6. 


Bob Nielsen                 Internet: nielsen@primenet.com
Tucson, AZ                  AMPRnet:  w6swe@w6swe.ampr.org
DM42nh                      http://www.primenet.com/~nielsen

Reply to: