[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: intent to package terraform - arg!



apparently terraform needs libgtk1.1.16 (which is available) and libgtkmm
0.11.x, which isn't. dpkg says marcus brinkman maintains this package, if
he's reading this could he upload a new version? terraform can't be compiled
or uploaded until an 0.11.x libgtkmm is uploaded.

-- 
Robert Edmonds
stu@novare.net

Attachment: pgp2yNv3l2QFJ.pgp
Description: PGP signature


Reply to: