[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: emacs20 configure problem in slink.

robbie@scot-mur.demon.co.uk writes:

   The configuration of emacs20 is failing for some reason. The output of
   dpkg --pending --configure is below. Sorry this is a bit long.

Please uninstall w3-el and install w3-el-e20 and w3-el-doc instead.
These are newer replacements for w3-el.

Sorry for the confusion,


Reply to: