[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Linux 2.0.36 in slink?

As it seems clear that we cannot decide whether to release with
2.0.35 or 2.0.36, I think we have no other option than to just
remove the affected package from slink.

No more security bugs, and (by dependancies) about 1500 packages
less to test for the test team. We'll be able to release slink


Reply to: