[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Linux 2.0.36 in slink?

On Tue, Dec 15, 1998 at 10:27:37PM +0100, Wichert Akkerman wrote:
> > (I'm also convinced debian shoulda picked up that modular-sound patch that
> > was part of 2.0.36preX for a while, but it's way too late to do that now :)
> slink has alsa packages which are much more modular then the modular-sound
> patch from Alan Cox ever was.

"Yours, if you can get it to work."  -- Judge Dredd

Configuration of ALSA is still bumpy and midi doesn't seem to work at all
yet unless you have a GUS or something.  My OPL3 isn't even supported.

HEY, I smell a new .sig!

"Shall we play a game?"  -- WOPR

Reply to: