[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Intent to package: isdnbutton



i removed isdnbutton from the isdnutils package more than a year ago.
at that time it was very buggym, and i agreed with the  author to
better not ship the buggy and insecure version.

if there are new, fixed versions, this is realy good.

> Depends: libc6, xlib6g (>= 3.3-5), xpm4g (>= 3.4j-0)
isn't a dependency on isdnutils required (for the devices) ?

andreas


Reply to: