[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: The freeze and IMMINENT 2.2.0p1!!



On Fri, Oct 09, 1998 at 08:42:57AM -0400, Michael Stone wrote:
> Quoting J.H.M. Dassen Ray" (jdassen@wi.leidenuniv.nl):
> > I'm not aware of any software in slink that must be updated to work with 2.2
> > properly (with the exception of pcmcia-cs); slink currently runs fine with
> > 2.1.x (which I suspect quite a few developers run).
> 
> Things like smbfsx that have 2.0 and 2.1 versions will need to be
> consolidated. (Though that's not a big problem.)

Don't forget dhcp* and tleds, and who knows what other little things
which WILL come up when 2.2.x is out, ready for it or not..

Zephaniah E, Hull.
> 
> Mike Stone
> 
> 
> --  
> To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> 

Attachment: pgp6SKNhjj7cz.pgp
Description: PGP signature


Reply to: