[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: The freeze and IMMINENT 2.2.0p1!!

On Fri, Oct 09, 1998 at 01:20:34PM +0200, Samuel Tardieu wrote:
> I can see pcmcia (28-Sep-98 is needed) and netutils (so that IPv6 is
> supported), but not "a lot of packages".

IIRC, libc6 doesn't support IPv6; you need a beta version for that. So this
is only an issue if we intend to release one of the libc6.1 using ports.
Tevens ben ik van mening dat Nederland overdekt dient te worden.

Reply to: