[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Intent-to-package: libmesa-ggi



LibMesa-ggi is simply mesa that will operate on any implemented libggi
target. This is required for berlin DR1. 

-- 
----
 Aaron Van Couwenberghe -- vanco@sonic.net
 

Attachment: pgpbrJGscBC9c.pgp
Description: PGP signature


Reply to: