[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problems with ldso?

Hi :

    I just upgraded from bo to hamm was two weeks, all run good. However
now I can running a any of me
shared programs.

    I do not have idea what is happening.

Packages information is :

          Name            Version
         ldso            1.9.9-5
         libc6           2.0.7t-1
         binutils        2.9.1-0.2
         libc6-dev       2.0.7t-1

    Any suggestions?

    Thank in advanced.


                           Hernán J Cervantes Rodríguez
                           Instituto de Física da USP
                           e-mail   : hernan@uspif.usp.br
                           homepage : http://fge.if.usp.br/~hernan/

Reply to: