[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: comments on PGP *5*



On Mon, Sep 14, 1998 at 01:50:33PM -0500, Manoj Srivastava wrote:
>  Zed>     That list is severely outdated, and most of the reasons either do
>  Zed> not or no longer apply to PGP 5.0, especially PGP 5.0 for Linux as we
>  Zed> have it here 
> 
> 	Thanks for the heads up. What about patent and licensing
>  issue? Is there a Debian package of 5.X that is legal to use in the
>  US (being linked with rsaref, for example)?

No.  Do you really, genuinely, honestly care if there is a RSAREF version? 
Please note the version of PGP which signs this message.  =>

Attachment: pgpwdCEd77bUx.pgp
Description: PGP signature


Reply to: