[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Is the Debian Fortify package maintained?


I've just noticed that, to my delight, a Debian Fortify package
exists, but was disappointed that it is very old (1.2.1, where the
current upstream version stands at 1.2.7), and can't handle current
Netscape browsers (4.05 and up).

I also found that bug reports about this were unanswered by the listed
maintainer for quite a while.

Is this package still maintained?  There is practically nothing about
it on the Debian site except for the bug reports and the mentioning of
the package maintainer in the 'Project Participants' list, probably
because it is a non-us pacakge.



--Amos Shapira                    | "Of course Australia was marked for
133 Shlomo Ben-Yosef st.          |  glory, for its people had been chosen
Jerusalem 93 805                  |  by the finest judges in England."
ISRAEL       amos@gezernet.co.il  |                     -- Anonymous

Reply to: