[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#24334: libc4 missing in hamm

Edward Betts <edward@hairnet.demon.co.uk> writes:

> Think yourself lucky you are a debian user not redhat. They dropped libc5,
> repeat libc5, support in redhat 5.1


The package "libc-5.3.12-27.i386.rpm" is contained in Red Hat 5.1.  It
also contains "aout-libs-1.4-9.i386.rpm".  Each package contains a
fairly complete set of libraries, including the X libraries.


To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: