[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Have to get rid of at least some packages



On Mon, May 25, 1998 at 01:22:35PM +0200, Michael Meskes wrote:
> Here's a list of my packages. It also contains the packages for which I made
> the last non-maintainer upload.
> 
> Package		Version
> axe		6.1.2-6.3
> djtools		1.0-2
> html2latex	0.9c-6
> ibcs		971113-5
> lshell		2.01-9
> mmv		1.01b-7
> net-acct	0.5-6
> perforate	1.0-7.1
> sash		2.1-3
> stat		1.1-3
> tripwire	1.2-14
> umsdos		0.9-6
> 
> Since my connectivity will go down to a slow modem every now and then I have
> to get rid of some of the packages in particular the bigger ones:
> 
> tripwire, sash, axe and ibcs
If noone minds I take axe and html2latex

Nils

--
*-----------------------------------------------------------------------------*
| Quotes from the net:  L> Linus Torvalds, W> Winfried Truemper               |
| L>this is the special easter release of linux, more mundanely called 1.3.84 |
| W>Umh, oh. What do you mean by "special easter release"?. Will it quit      |
* W>working today and rise on easter?                                         *

Attachment: pgpRa86USSGTA.pgp
Description: PGP signature


Reply to: