[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

jdk 1.0.2


Could we move jdk1.0.2 packages from non-free to hamm/non-free?
For those who has to write *applets* having jdk1.0.2 (with all the bugs)
is a must. Most of the currently installed browsers do not support
jdk1.1. Yes, it is possible to write a 1.0.2 code and compile it with
jdk1.1 javac, but it is much more convenient to have 1.0.2 to avoid
using 1.1 features by mistake.


Alex Y.
 _( )_
(     (o___           +-------------------------------------------+
 |      _ 7           |            Alexander Yukhimets            |
  \    (")            |       http://pages.nyu.edu/~aqy6633/      |
  /     \ \           +-------------------------------------------+

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: