[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


OK, I just updated, and v1.4 overwrote 1.0, and I *HATE* it!  I removed it
and went back to 1.0.  Would it be too much trouble to have both versions
available? I'll have to go through every package and choose -not- to
install v1.4 now every time I update through dselect, rather that just
letting it do its thing.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: