[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Updates for `emacsen' for packages bbdb, calc, tm, w3-el?

I'm using the new emacs20 package, and it's starting to drive me nuts
that I can't use any of these packages any more.  Are you planning to
release new versions of these packages soon, or should I do
non-maintainer releases, or should I adopt these packages?

Any comments appreciated.



TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: