[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libpwdb-0.54D-1.1

On Mon, Dec 08, 1997 at 11:31:10AM +0100, Michael Meskes wrote:
> I just downloaded the latest libpam packages. They depend on a new libpwdb
> package that doesn't seem to be anywhere on master. Where do I find it? I
> have now installed libpam in parts due to this dependency. Hopefully I can
> force the installation without breaking anything.

It's currently in Incoming/HELD-FOR-GUY .

LEADERSHIP  A form of self-preservation exhibited by people with auto-
destructive imaginations in order to ensure that when it comes to the crunch 
it'll be someone else's bones which go crack and not their own.       
- The Hipcrime Vocab by Chad C. Mulligan    

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: