[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: How to build glibc?

Guy Maor <maor@ece.utexas.edu> writes:

> Hmmm, the compile broke rather quickly:

Ben Pfaff and I found that the problem is with make 3.76.  Version
3.76.1 definitely works, and he says that 3.75 (from bo) also works.
I'm going to build 3.76.1 for myself.

Manoj - please release 3.76.1.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: