[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: How to build glibc?

On 3 Oct 1997, Guy Maor wrote:
> Should I update the kernel include files to 2.0.30 ?

Please no, 2.0.30 is still subtly (or not so subtly) broken, I don't think
we need an update for a non-maintainer release.  Hopefully we can include
the 2.0.31 headers when they come out (although why they're needed at all
with glibc is a bit of a mystery, wasn't it supposed to come with a sane
subset of them?)

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: