[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: qmail

On Thursday, August 07, Vincent Renardias wrote
> On Thu, 7 Aug 1997, Juan Cespedes wrote:
> > 	The current version of qmail in project/experimental is very
> > out of date; current version of qmail is 1.01 since April 15th.
> I've been using this Debian package for a while and it works fine.
> Christian, could you re-upload it to non-free please? (unless there
> are other I'm not aware of?)

Problem is, we don't currently have permission to distribute qmail outside
of experimental. I'm uploading a qmail_1.01-1.deb package for experimental
in one window and I'm writing a letter to Dan for distribution in unstable
(and eventually stable) in another window. We'll see what happens...


Attachment: pgpDpz9Ae0ih9.pgp
Description: PGP signature

Reply to: