[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: netscape 4.0

> Do we have a netscape 4.0 install package? I cannot connect with master
> right now so I cannot check it.

There used to bea 4.0-beta installer, but it didn't work for the later
betas, so I removed it.

                                 ( bcwhite@verisim.com )

   Give others some insight into YOUR pages!  http://www.verisim.com/insite/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: