[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian target audience

> The problem of having both libc5 and libc6 run-time libraries is minor,
> the main one is that those stuck with libc5-dev cannot use other
> newly-available versions of *libraries* from hamm. 

How do you mean? You can install the *libraries* just fine, it's just
the development versions that fail to install.

And even then, why not install lib5-altdev? Then there is no problem

joost witteveen, joostje@debian.org
#!/usr/bin/perl -sp0777i<X+d*lMLa^*lN%0]dsXx++lMlN/dsM0<j]dsj
$/=unpack('H*',$_);$_=`echo 16dio\U$k"SK$/SM$n\EsN0p[lN*1
#what's this? see http://www.dcs.ex.ac.uk/~aba/rsa/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: