[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unresolved Critical Bugs

On Mon, 26 May 1997, Brian C. White wrote:

>  9020: e2fsprogs        - fsck.ext2: can't load library 'libcom_err.so.2'

I just checked this bug. It refers to Version 1.06-3 of e2fsprogs, but
1.10-2 is the current version in "bo". Thus I consider this bug obsolete.
If noone objects, I'll close this bug.

I wouldn't like to see Debian 1.3 delayed further because of an obsolete
"critical" bug.

Anyways, e2fsprogs seams to have a lot of open bugs. Is this package
actively maintained?



--                  Christian Schwarz
                     schwarz@monet.m.isar.de, schwarz@schwarz-online.com,
Debian is looking     schwarz@debian.org, schwarz@mathematik.tu-muenchen.de
for a logo! Have a
look at our drafts     PGP-fp: 8F 61 EB 6D CF 23 CA D7  34 05 14 5C C8 DC 22 BA
at    http://fatman.mathematik.tu-muenchen.de/~schwarz/debian-logo/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: