[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Remove packages from non-free

The packages idanish_1.0-3.deb and wswedish_1.0-3.deb
should be removed from non-free, since they have been
replaced by idanish_1.2-1.deb and wswedish_1.1-1.deb
in section text (using new, free, and much better sources).

(I don't know if this is the right way to make this request...)


Göran Andersson <goran_a@maths.lth.se>

Reply to: