[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Trouble getting to master

On Mon, 9 Dec 1996 Dirk.Eddelbuettel@qed.econ.queensu.ca wrote:

>   Shaya Potter writes:
>   Shaya>  I have been trying to ftp an updated version of my package to
>   Shaya> master for the past few days but I can't get through I keep getting
>   Shaya> an message that says service not available.  So I tried to be smart,
>   Shaya> I telnet's to my accound on nyx, I was then able to telnet to
>   Shaya> master.  However when I tried to ftp to my account here
>   Shaya> (itd.nrl.navy.mil) master gave some weird error.
> Sounds like you have an entry for master in /etc/hosts (or the bind cache)
> that doesn't correspond to the new IP numbers (that had to be assigned
> because of the network mess).

I know it's not a problem with /etc/hosts b/c itd stands for information 
technology division, i.e. I don't have root access on this machine.  I 
thought it might be a bind problem but I did an nslookup and set the 
server to miriam.fuller.edu and got an ip address for master which I 
tried ftp'ing to and  that still didn't work.

Shaya Potter

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: