[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Trouble getting to master

  Shaya Potter writes:
  Shaya>  I have been trying to ftp an updated version of my package to
  Shaya> master for the past few days but I can't get through I keep getting
  Shaya> an message that says service not available.  So I tried to be smart,
  Shaya> I telnet's to my accound on nyx, I was then able to telnet to
  Shaya> master.  However when I tried to ftp to my account here
  Shaya> (itd.nrl.navy.mil) master gave some weird error.

Sounds like you have an entry for master in /etc/hosts (or the bind cache)
that doesn't correspond to the new IP numbers (that had to be assigned
because of the network mess).

   PGP key fingerprint = B2 49 75 BF 44 2C B7 AA  50 CB 19 7D 80 F7 CB DC
   http://qed.econ.queensu.ca/~edd edd@qed.econ.queensu.ca edd@debian.org

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: