[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#5353: Postgres95: needs libbsd.so.1.0.0

Package: postgres95
Version: 1.01-1

postgres: can't load library 'libbsd.so.1.0.0'

I guess this needs an extra "depends", although I cannot find it
on my system (the libbsd).

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: