[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#4633: "io" package should be built under "binary-arch" target

Package: io
Version: 1.12-1 

1)  Since the package is architecture dependent, it should be built under 
    the "binary-arch" target rathar than the "binary-indep" one.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: