[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: xfig/tranfig: test upgrade



I just downloaded the new xfig. It installs ok but when I try to run it I
get:
xfig: can't load libarary 'libjpeg.so.6a'

Shouldn't you have a "depends" field for libjpeg?

Thanks,

Dwarf

------------                                          --------------

aka   Dale Scheetz                   Phone:   1 (904) 877-0257
      Flexible Software              Fax:     NONE 
      Black Creek Critters           e-mail:  dwarf@polaris.net

------------ If you don't see what you want, just ask --------------


Reply to: