[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Call for modules (fwd from debian-user)

I hope somebody can help me out quickly.
> Hi all,
> I installed image-1.3.64.deb (very beta and unstable) so I blew my system.
> That is: the driver for my western digital network card isn't included
> as a module in the package. It was in 1.3.57. Can someone please send me
> a copy of this module or wouldn't that solve the problem.
Erick Branderhorst@heel.fgg.eur.nl +31-10-4635142
Department of General Surgery (Intensive Care) University Hospital Rotterdam NL

Reply to: