[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Still need to be converted to ELF

On Tue, 16 Jan 1996, Ian Jackson wrote:

> [...]
> The ELF dpkg that I build will produce new-format .deb files, which
> can be read only by dpkg versions older than 0.93.76 (released on the
> 20th of September).

Sorry, am I being thick, or should that read `newer' (or rather, can NOT 
be read by dpkg versions older than ...)?  This doesn't seem to make 
sense, as it would imply that the version you're building wouldn't be 
able to read them :-) ...


Reply to: