[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#2069: GNU last doesn't use ut_addr

   That sounds good to me. As your sysvinit package is part of every
   Debian installation, we could use this 'last' binary and drop the
   last package derived from acct.

This is a good idea.

Does the new sysvinit package contain last?  If not, please include it
in the next revision, Miquel.


   "It is error alone which needs the support of government.  Truth
can stand by itself."
                                                --Thomas Jefferson

Reply to: